<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
This website is powered by TYPO3 - inspiring people to share!
TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
Information and contribution at http://typo3.org/
-->
<base href="http://www.it-termine.at/" />
<link rel="shortcut icon" href="http://www.it-termine.at/" type="directory" />
<link rel="icon" href="http://www.it-termine.at/" type="directory" />
<title>IT-Termine in Österreich: Internet World Messe 2017</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="AUTHOR" content="CW Fachverlag GmbH" />
<meta name="CREATOR" content="CW Fachverlag GmbH" />
<meta name="PUBLISHER" content="CW Fachverlag GmbH" />
<meta name="COPYRIGHT" content="CW Fachverlag GmbH" />
<meta name="KEYWORDS" content="Termindetailseite" />
<meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" />
<meta name="CONTENT-LANGUAGE" content="DE" />
<meta name="DESCRIPTION" content="Die Internet World Messe startet am 7. und 8. März 2017 auf dem Münchner Messegelände ein neues Veranstaltungsformat." />
<link rel="stylesheet" type="text/css" href="typo3temp/merged_wi_b31b45cc11d7a77e67f8ee888e75d065.1486634650.css" media="all" />

<script src="/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script>

<title>Internet World Messe 2017&nbsp;- IT-Termine by Computerwelt</title>
<!-- EXT:newscalendar: IE8 Tip Compatibility: START --> 
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<!-- EXT:newscalendar: IE8 Tip Compatibility: END --> 
<!-- EXT:newscalendar: Javascript and CSS include files : START --> 
<link href="" rel="stylesheet" type="text/css" />
<link href="/typo3conf/ext/newscalendar/res/cssContextMenu.css" rel="stylesheet" type="text/css" />
<!--[if IE]><![endif]-->

<!-- EXT:newscalendar: Javascript and CSS include files : END --> 
<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />

</head>
<body>

<script type="text/javascript" src="/fileadmin/templates/javascript/lib/jquery-1.7.min.js"></script>
<script type="text/javascript">
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();
googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_leaderboard', [728, 90], 'div-gpt-ad-1379574756112-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });
googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_skyscraper', [160, 600], 'div-gpt-ad-1379574817500-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();});
googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_topbanner', [468, 60], 'div-gpt-ad-1379574992727-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });
googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_contentad', [300, 250], 'div-gpt-ad-1379575065502-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();googletag.enableServices();});
</script>
<div id="wrapper">
<div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div>
<p id="logo-txt">Wichtige IT-Termine</p><h1 id="logo"><a href="/aktuelle-it-termine/" title="IT-TERMINE"><span>it-termine.at by Computerwelt</span></a></h1><hr />
<div id="nav-bar"><p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li><a href="/anbieter/" title="Anbieter">Anbieter</a></li><li><a href="/termine-eintragen/" title="Termine eintragen">Termine eintragen</a></li><li class="last"><a href="/webinare-on-demand/" title="Webinare On Demand">Webinare On Demand</a></li></ul><span class="clear"></span></div><hr />
<div id="subsite-banner-1">
<!-- Leaderboard 728 x 90 -->
<!-- it-termine_leaderboard -->
<div id="div-gpt-ad-1379574756112-0" style="width:728px; height:90px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574756112-0'); });
</script>
</div>
</div>
<div id="left-col">
<div id="content">
<div id="c672" class="csc-default">
<div class="news-single">
<h1>Internet World Messe 2017</h1>
<h3>Die Internet World Messe startet am 7. und 8. März 2017 auf dem Münchner Messegelände ein neues Veranstaltungsformat.</h3>
<div class="news-single-img"><a href="/uploads/pics/PM_Internet_World_2012_1_lg.jpg" title="Erstmals gibt es eine kostenfreie Trend Arena mit TOP-Referenten aus Retail und E-Commerce. " rel="fancybox" class="jqfancybox"><img src="/typo3temp/pics/PM_Internet_World_20_b508e3c03c.jpg" width="240" height="60" border="0" alt="Erstmals gibt es eine kostenfreie Trend Arena mit TOP-Referenten aus Retail und E-Commerce." title="Erstmals gibt es eine kostenfreie Trend Arena mit TOP-Referenten aus Retail und E-Commerce." /></a><p class="news-single-imgcaption" style="width:240px;">Erstmals gibt es eine kostenfreie Trend Arena mit TOP-Referenten aus Retail und E-Commerce.</p></div>
<div><p>Erstmals wird eine Trend Arena mit 50 Spitzenvertretern der wichtigsten nationalen und internationalen E-Commerce- und Handelsunternehmen eingerichtet, in der Vorträge, Podiumsdiskussionen und Interviews direkt im kostenfrei zugänglichen Messebereich stattfinden. </p>
<p>Zu den Speakern, zählen unter anderem</p></div><div><p>•Harald Melwisch, Chief Digital Officer, Unilever</p></div><div><p>•Gabriele Riedmann de Trinidad, Group Director Business Innovation, Metro Group</p></div><div><p>•Marilies Rumpold-Preining, Commerce Executive, IBM</p></div><div><p>•Ralf ButterbachHead of eCommerce, Nestlé Deutschland AG</p></div><div><p>•Dr. Mirko CasparGeschäftsführer, Mister Spex GmbH</p></div><div><p>•Frank RauschVorsitzender der Geschäftsführung, Hermes Germany GmbH</p></div><div></div><div><p>Neben der Trend Arena wird es auf fünf Bühnen weitere 150 Praxisvorträge geben Zudem warten zahlreiche Highlights auf die Besucher (u.a.):&nbsp;</p></div><div></div><div><p>•Die eLogistics World, eine spezielle Ausstellungsfläche zum Thema Logistik&nbsp;</p></div><div><p>•Der Future Space mit Zukunftstechnologien zum Anfassen</p></div><div><p>•Der Internet World Shop, der mit mobilen Payment-Applikationen oder QR-Shopping-Lösungen die Digitalisierung am Point of Sale demonstriert</p></div><div></div><div><p>Seit mehr als 20 Jahren ist die Internet World die Leitveranstaltung, die die E-Commerce Branche begleitet. Im Zuge der Digitalisierung hat die Messe an Bedeutung gewonnen und verzeichnet in den letzten drei Jahren durchschnittlich zweistellige Wachstumsraten. Die Messe bietet auf mehr als 22.000 Quadratmeter Ausstellungsfläche einen thematischen Überblick über sämtliche Bereiche des Digitalen Business mit Schwerpunkt E-Commerce. Die Veranstalter rechnen in diesem Jahr mit über 400 Ausstellern aus Europa und weltweit. Mehr als 16.000 Besucher aus dem In- und Ausland werden erwartet. Der Besuch der Messe ist nach Vorabregistrierung unter <a href="http://tickets.internetworld-messe.de" target="_blank" class="external-link">tickets.internetworld-messe.de</a> kostenfrei.</p></div><div></div>

<hr class="cl-right" />

  
 

 




<div class="backlink">
<a href="/konferenzen-messen/">&lt;- Zurück zu: Konferenzen & Messen</a>
</div>
</div>
</div>
</div><!-- END: #content -->
<div id="content-bottom"></div>
<hr />

<div id="subsite-banner-2">
<!-- it-termine_topbanner -->
<div id="div-gpt-ad-1379574992727-0" style="width:468px; height:60px;background-color:#eee;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574992727-0'); });
</script>
</div>
</div>

</div><!-- END: #left-col -->
<div id="right-col">

<div class="border"><div class="csc-header csc-header-n1"><h2>Kommende IT-Termine</h2></div><div class="tx-ttnews">
<table class="calendar-table" cellpadding="0" cellspacing="0">
<tr>
<td class="columPrevious"><a href="/konferenzen-messen/termindetailseite/artikel/internet-world-messe-2017/157/?tx_ttnews%5BcalendarYear%5D=2017&amp;tx_ttnews%5BcalendarMonth%5D=1&amp;cHash=bf94d02bfa946f41d8c310acf44a8197" rel="nofollow" title="Zeige vorhergehenden Monat"><img src="/typo3temp/pics/arrow-left_0db219fa9b.png" width="32" height="32" border="0" alt="" /></a></td>
<td colspan="5" class="columYear">
February - 2017
</td>
<td class="columNext"><a href="/konferenzen-messen/termindetailseite/artikel/internet-world-messe-2017/157/?tx_ttnews%5BcalendarYear%5D=2017&amp;tx_ttnews%5BcalendarMonth%5D=3&amp;cHash=85cfdb9b70e43de28d1e1d5b80390ec6" rel="nofollow" title="Zeige nächsten Monat"><img src="/typo3temp/pics/arrow-right_0fdff2b292.png" width="32" height="32" border="0" alt="" /></a></td>
</tr>
<tr>
<th abbr="Monday">M</th>
<th abbr="Tuesday">T</th>
<th abbr="Wednesday">W</th>
<th abbr="Thursday">T</th>
<th abbr="Friday">F</th>
<th abbr="Saturday">S</th>
<th abbr="Sunday">S</th>
</tr>
<tr>
<td colspan="2">&nbsp;</td>
<td><div id="idMenu1" class="linked_day">01</div></td>
<td><div id="idMenu2" class="linked_day">02</div></td>
<td>03</td>
<td>04</td>
<td>05</td>
</tr>
<tr>
<td>06</td>
<td><div id="idMenu7" class="linked_day">07</div></td>
<td><div id="idMenu8" class="linked_day">08</div></td>
<td><div id="idMenu9" class="linked_today">09</div></td>
<td>10</td>
<td>11</td>
<td>12</td>
</tr>
<tr>
<td><div id="idMenu13" class="linked_day">13</div></td>
<td><div id="idMenu14" class="linked_day">14</div></td>
<td><div id="idMenu15" class="linked_day">15</div></td>
<td><div id="idMenu16" class="linked_day">16</div></td>
<td>17</td>
<td><div id="idMenu18" class="linked_day">18</div></td>
<td>19</td>
</tr>
<tr>
<td><div id="idMenu20" class="linked_day">20</div></td>
<td><div id="idMenu21" class="linked_day">21</div></td>
<td><div id="idMenu22" class="linked_day">22</div></td>
<td><div id="idMenu23" class="linked_day">23</div></td>
<td><div id="idMenu24" class="linked_day">24</div></td>
<td>25</td>
<td>26</td>
</tr>
<tr>
<td>27</td>
<td><div id="idMenu28" class="linked_day">28</div></td>
<td colspan="5">&nbsp;</td>
</tr>
</table>
<!-- Rendering newscalendar item menu1 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu1">
<div class="newscalendarTooltipHeader">
Wednesday, 01. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/abax-business-breakfast-veeam-availability-suite-95/157/" title="ABAX Business Breakfast - Veeam Availability Suite 9.5" target="">00:00 -  ABAX Business Breakfast - Veeam Availability Suite 9.5</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Business_Breakfast_2_d7754a645b.jpg" width="50" height="34" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> ABAX und Veeam Software laden Sie herzlich zum Business Breakfast am 1. Februar 2017 ins 25hours Hotel ein. Informieren Sie sich über die Features von Veeam Availability Suite 9.5 </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/software-defined-networking-wie-es-geht-was-es-bringt/157/" title="Software Defined Networking - Wie es geht, was es bringt" target="">14:00 -  Software Defined Networking - Wie es geht, was es bringt</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Erfahren Sie in diesem kompakten Webinar von S&T-Profis, welche Vorteile und Neuerungen Ihnen Software Defined Networking im Zusammenhang mit Hyper-V und Windows Server 2016 bietet... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu2 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu2">
<div class="newscalendarTooltipHeader">
Thursday, 02. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/heben-sie-ihren-datenschatz-beim-splunk-bootcamp/157/" title="Heben Sie Ihren Datenschatz beim Splunk Bootcamp!" target="">08:30 -  Heben Sie Ihren Datenschatz beim Splunk Bootcamp!</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/icon_bootcamp_01_0e64f7ba7c.png" width="50" height="50" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Splunk Bootcamp - Ihre Hands-On Experience
Sie wollen Ihren Datenschatz heben, wissen aber nicht wie? Das ‚Splunk Bootcamp‘ von Bacher Systems ermöglicht Ihnen einen praxisnahen E... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/sophos-partner-roadshow-2017-1/157/" title="Sophos Partner Roadshow 2017" target="">09:30 -  Sophos Partner Roadshow 2017</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Die Next-Gen Champions League der IT Security wartet auf Sie! Neue Bedrohungen, neue Angriffstaktiken – Ihre Kunden fragen Sie nach Next-Gen, und was es damit auf sich hat?
 </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu7 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu7">
<div class="newscalendarTooltipHeader">
Tuesday, 07. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/requirements-engineering-fuer-die-agile-softwareentwicklung-4/157/" title="Requirements Engineering für die agile Softwareentwicklung" target="">09:00 -  Requirements Engineering für die agile Softwareentwicklung</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> In agilen Methoden wird Requirements Engineering oft intuitiv betrieben. Mittlerweile haben sich schon verschiedene Spezifikationstechniken im agilen Umfeld etabliert. Dieses Semin... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/requirements-engineering-fuer-die-agile-softwareentwicklung-3/157/" title="Requirements Engineering für die agile Softwareentwicklung" target="">09:00 -  Requirements Engineering für die agile Softwareentwicklung</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> In agilen Methoden wird Requirements Engineering oft intuitiv betrieben. Mittlerweile haben sich schon verschiedene Spezifikationstechniken im agilen Umfeld etabliert. Dieses Semin... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/istqbR-certified-tester-foundation-level-extension-agile-tester-11/157/" title="ISTQB® Certified Tester - Foundation Level Extension: Agile Tester" target="">09:00 -  ISTQB® Certified Tester - Foundation Level Extension: Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Testen von Software in einem agilen Umfeld unterscheidet sich von klassischen Projekten und erfordert daher eine maßgeschneiderte fundierte Weiterbildung. Eine gute und effiziente ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/istqbR-certified-tester-foundation-level-extension-agile-tester-10/157/" title="ISTQB® Certified Tester - Foundation Level Extension: Agile Tester" target="">09:00 -  ISTQB® Certified Tester - Foundation Level Extension: Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Testen von Software in einem agilen Umfeld unterscheidet sich von klassischen Projekten und erfordert daher eine maßgeschneiderte fundierte Weiterbildung. Eine gute und effiziente ... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu8 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu8">
<div class="newscalendarTooltipHeader">
Wednesday, 08. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/user-experience-und-user-centered-design-1/157/" title="User Experience und User Centered Design" target="">09:00 -  User Experience und User Centered Design</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Innovative und intuitive User Interfaces werden zunehmend zum Alleinstellungsmerkmal erfolgreicher Applikationen. Mit Hilfe des benutzerzentrierten Ansatzes für das Design der Bedi... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu9 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu9">
<div class="newscalendarTooltipHeader">
Thursday, 09. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/roadshow-graz-the-nutanix-enterprise-cloud-bootcamp/157/" title="Roadshow Graz: the Nutanix Enterprise Cloud Bootcamp" target="">08:30 -  Roadshow Graz: the Nutanix Enterprise Cloud Bootcamp</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/NutanixBootcamp_01_aaa90d6243.jpg" width="50" height="50" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Möchten Sie die Vorteile der Public Cloud im eigenen Data Center nutzen? Dann starten Sie mit uns die Mission .Next!In unseren Technology Bootcamps machen wir die Vorteile der .Nex... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu13 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu13">
<div class="newscalendarTooltipHeader">
Monday, 13. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/istqbR-certified-tester-foundation-level-70/157/" title="ISTQB® Certified Tester Foundation Level" target="">00:00 -  ISTQB® Certified Tester Foundation Level</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader">  </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/rahmenbedingungen-fuer-die-entwicklung-von-medizinprodukten-1/157/" title="Rahmenbedingungen für die Entwicklung von Medizinprodukten" target="">09:00 -  Rahmenbedingungen für die Entwicklung von Medizinprodukten</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Ein Medizinprodukt auf den Markt zu bringen erfordert breites Wissen über die regulatorischen Rahmenbedingungen und die Beachtung der Anforderungen an die Entwicklung möglichst bal... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu14 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu14">
<div class="newscalendarTooltipHeader">
Tuesday, 14. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/heben-sie-ihren-datenschatz-beim-splunk-bootcamp-2/157/" title="Heben Sie Ihren Datenschatz beim Splunk Bootcamp!" target="">08:30 -  Heben Sie Ihren Datenschatz beim Splunk Bootcamp!</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/SplunkBootcamp_f2d33770d6.jpg" width="50" height="46" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Sie wollen Ihren Datenschatz heben, wissen aber nicht wie? Das ‚Splunk Bootcamp‘ von Bacher Systems ermöglicht Ihnen einen praxisnahen Einstieg in die Welt der Operational Intellig... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/entwicklung-medizinischer-software-nach-en-62304-1/157/" title="Entwicklung medizinischer Software nach EN 62304" target="">09:00 -  Entwicklung medizinischer Software nach EN 62304</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Mit der EN 62304 liegt seit einigen Jahren eine Norm vor, die international anerkannt die Rahmenbedingunge für die Entwicklung medizinischer Software vorgibt. Lernen Sie hier, wie ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/clean-code-7/157/" title="Clean Code" target="">09:00 -  Clean Code</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Eines der häufigsten Probleme und Ursachen für Fehler ist unverständlicher und nicht wartbarer Code. Nicht mehr aktuelle Code Kommentare tragen zum Missverständnis bei, genauso wie... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/clean-code-8/157/" title="Clean Code" target="">09:00 -  Clean Code</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Eines der häufigsten Probleme und Ursachen für Fehler ist unverständlicher und nicht wartbarer Code. Nicht mehr aktuelle Code Kommentare tragen zum Missverständnis bei, genauso wie... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu15 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu15">
<div class="newscalendarTooltipHeader">
Wednesday, 15. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/risikomanagement-fuer-medizinische-software-1/157/" title="Risikomanagement für medizinische Software" target="">09:00 -  Risikomanagement für medizinische Software</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Im Zuge der Entwicklung von medizinischen Geräten bzw. Software ist es wesentlich, Risikomanagement zu betreiben. Wir zeigen Ihnen, wie Sie Risikomanagement implementieren und effe... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/praxiserfahrungen-mit-sap-s4hana-in-der-cloud-s4-datenintegration-simple-finance-in-der-praxis/157/" title="Praxiserfahrungen mit SAP S/4HANA in der Cloud, S/4 Datenintegration, Simple Finance in der Praxis, Alegri SAP Dashboard u.m." target="">09:30 -  Praxiserfahrungen mit SAP S/4HANA in der Cloud, S/4 Datenintegration, Simple Finance in der Praxis, Alegri SAP Dashboard u.m.</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/saphintergrund2_73cfbf2296.png" width="50" height="25" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Auf der aktuellen Roadshow informiert Alegri zu Praxiserfahrungen mit SAP S/4HANA in der Cloud, S/4 Datenintegration, Simple Finance in der Praxis, Alegri SAP Dashboard u.m. Als ei... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/adv-workshop-installationsfreie-programme/157/" title="ADV-Workshop Installationsfreie Programme" target="">17:30 -  ADV-Workshop Installationsfreie Programme</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Alt-ADV Vorstand Dipl.-Ing. Helmut Maschek hat eine umfangreiche Sammlung zusammengetragen, die er den ADV-Mitgliedern zur Verfügung stellt. Dieser Abend soll dazu dienen die Progr... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu16 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu16">
<div class="newscalendarTooltipHeader">
Thursday, 16. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/business-breakfast-die-4-industrielle-revolution-hat-begonnen/157/" title="Business Breakfast: Die 4. Industrielle Revolution hat begonnen." target="">00:00 -  Business Breakfast: Die 4. Industrielle Revolution hat begonnen.</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Tomo_BB_9110a1579b.jpg" width="50" height="27" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Wir laden ein zum Business Breakfast am 16.02.2017 | 8:30 - 11.00 Uhr | Linz | Keynote Speaker DI Dr. Herbert Jodlbauer
Die 4. Industrielle Revolution hat begonnen - Wie gelingt... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/roadshow-sbg-the-nutanix-enterprise-cloud-bootcamp/157/" title="Roadshow Sbg: the Nutanix Enterprise Cloud Bootcamp" target="">08:30 -  Roadshow Sbg: the Nutanix Enterprise Cloud Bootcamp</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/NutanixBootcamp_02_00a8dee4da.jpg" width="50" height="50" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Möchten Sie die Vorteile der Public Cloud im eigenen Data Center nutzen? Dann starten Sie mit uns die Mission .Next!In unseren Technology Bootcamps machen wir die Vorteile der .Nex... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/mobile-medical-apps-1/157/" title="Mobile Medical Apps" target="">09:00 -  Mobile Medical Apps</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> In den letzten Jahren ist die Anzahl an Apps für den medizinischen Bereich regelrecht explodiert. Nicht jede App ist dabei auch automatisch ein Medizinprodukt. Hinsichtlich der rec... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/idc-predictions-2017/157/" title="IDC Predictions 2017" target="">17:00 -  IDC Predictions 2017</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/HTMLheader_6078cd093c.jpg" width="50" height="19" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Es ist höchste Zeit wieder einen Blick in die Zukunft zu wagen, um Pläne zu machen, den Status Quo zu analysieren und sich inspirieren zu lassen. Aus diesem Grund laden wir Sie zu ... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu18 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu18">
<div class="newscalendarTooltipHeader">
Saturday, 18. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/live-impressions-zu-web-and-mobile-media-design-msc/157/" title="Live-Impressions zu " web="" and="" mobile="" media="" design="" msc="" target="">10:00 -  Live-Impressions zu "Web and Mobile Media Design, MSc"</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/WMMD_LI_2017-02-18_4619676e96.png" width="50" height="34" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Am Samstag, d. 18. Februar 2017, lässt sich an der Donau-Universität Krems in der Zeit von 10 bis 12 Uhr anhand der Thematik "User Centered Design" Studienatmosphäre aus dem 4semes... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu20 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu20">
<div class="newscalendarTooltipHeader">
Monday, 20. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/isqiR-cat-certified-agile-tester-4/157/" title="iSQI® CAT Certified Agile Tester" target="">00:00 -  iSQI® CAT Certified Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Zeit sparen mit agilem Test! Was sich zunächst wie ein Widerspruch anhören mag, ist bei genauer Betrachtung ein weiterer Schritt in der Entwicklung agiler Ansätze: Gerade agile Pro... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/isqiR-cat-certified-agile-tester-3/157/" title="iSQI® CAT Certified Agile Tester" target="">00:00 -  iSQI® CAT Certified Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Zeit sparen mit agilem Test! Was sich zunächst wie ein Widerspruch anhören mag, ist bei genauer Betrachtung ein weiterer Schritt in der Entwicklung agiler Ansätze: Gerade agile Pro... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/workshop-strategische-it-planung-wie-komme-ich-zu-einem-it-masterplan/157/" title="Workshop: Strategische IT-Planung – wie komme ich zu einem IT-Masterplan?" target="">00:00 -  Workshop: Strategische IT-Planung – wie komme ich zu einem IT-Masterplan?</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Wie komme ich zu einem IT-Masterplan? Dieser Workshop zeigt Ihnen methodisch - Schritt für Schritt - den Weg dorthin.   </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/rechtsfragen-im-e-commerce-2/157/" title="Rechtsfragen im E-Commerce" target="">09:30 -  Rechtsfragen im E-Commerce</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ARSLogo_06_420ecfabbf.png" width="50" height="50" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Machen Sie sich mit den aktuellen Vorgaben für Online-Geschäfte durch das FAGG vertraut. Regeln für elektronische Bestellungen werden thematisiert sowie auf grenzüberschreitende Ge... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu21 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu21">
<div class="newscalendarTooltipHeader">
Tuesday, 21. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/istqbR-certified-tester-foundation-level-extension-agile-tester-13/157/" title="ISTQB® Certified Tester - Foundation Level Extension: Agile Tester" target="">09:00 -  ISTQB® Certified Tester - Foundation Level Extension: Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Testen von Software in einem agilen Umfeld unterscheidet sich von klassischen Projekten und erfordert daher eine maßgeschneiderte fundierte Weiterbildung. Eine gute und effiziente ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/workshop-digitale-strategie-wie-erhalte-ich-das-digitalisierungspotenzial-und-die-digitalisieru/157/" title="Workshop: Digitale Strategie – wie erhalte ich das Digitalisierungspotenzial und die Digitalisierungsstrategie für mein Unternehmen?" target="">09:00 -  Workshop: Digitale Strategie – wie erhalte ich das Digitalisierungspotenzial und die Digitalisierungsstrategie für mein Unternehmen?</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Workshop: Digitale Strategie – wie erhalte ich das Digitalisierungspotenzial und die Digitalisierungsstrategie für mein Unternehmen?
1 tägiger Workshop: 9:00 - 17:00 Uhr </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/istqbR-certified-tester-foundation-level-extension-agile-tester-12/157/" title="ISTQB® Certified Tester - Foundation Level Extension: Agile Tester" target="">09:00 -  ISTQB® Certified Tester - Foundation Level Extension: Agile Tester</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Testen von Software in einem agilen Umfeld unterscheidet sich von klassischen Projekten und erfordert daher eine maßgeschneiderte fundierte Weiterbildung. Eine gute und effiziente ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/software-usability-11/157/" title="Software Usability" target="">09:00 -  Software Usability</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Usability – die Gebrauchstauglichkeit der Software – ist ein ganz wesentlicher Teilbereich der Softwarequalität und oft ausschlaggebend für die Entscheidung eines Kunden für ein So... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu22 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu22">
<div class="newscalendarTooltipHeader">
Wednesday, 22. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/qualifizierung-zum-it-manager-modul-1-it-projekte-erfolgreich-planen-und-managen-1/157/" title="" qualifizierung="" zum="" it-manager="" modul1:it-projekteerfolgreichplanenundmanagen="" target="">00:00 -  "Qualifizierung zum IT-Manager" Modul 1: IT-Projekte erfolgreich planen und managen</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader">  </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/bi-fruehstueckrunde-erleben-sie-die-ganze-welt-der-bi-auf-einer-plattform-1/157/" title="BI-Frühstückrunde: Erleben Sie die ganze Welt der BI auf einer Plattform" target="">08:30 -  BI-Frühstückrunde: Erleben Sie die ganze Welt der BI auf einer Plattform</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Viele Experten sind davon überzeugt. Fakt ist, dass bereits heute ganze Branchen und Geschäftsmodelle durch digitale Angebote und Anbieter radikal umgewälzt wurden.
 </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/specification-by-example-5/157/" title="Specification by Example" target="">09:00 -  Specification by Example</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Anforderungen haben oft das Problem, dass sie unklar spezifiziert sind, Lücken enthalten, mehrdeutig sind oder Sonderfälle nicht berücksichtigen. Schlechte Anforderungen gefährden ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/specification-by-example-6/157/" title="Specification by Example" target="">09:00 -  Specification by Example</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Anforderungen haben oft das Problem, dass sie unklar spezifiziert sind, Lücken enthalten, mehrdeutig sind oder Sonderfälle nicht berücksichtigen. Schlechte Anforderungen gefährden ... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/specification-by-example-7/157/" title="Specification by Example" target="">09:00 -  Specification by Example</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Anforderungen haben oft das Problem, dass sie unklar spezifiziert sind, Lücken enthalten, mehrdeutig sind oder Sonderfälle nicht berücksichtigen. Schlechte Anforderungen gefährden ... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu23 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu23">
<div class="newscalendarTooltipHeader">
Thursday, 23. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/clean-code-5/157/" title="Clean Code" target="">09:00 -  Clean Code</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Eines der häufigsten Probleme und Ursachen für Fehler ist unverständlicher und nicht wartbarer Code. Nicht mehr aktuelle Code Kommentare tragen zum Missverständnis bei, genauso wie... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/clean-code-6/157/" title="Clean Code" target="">09:00 -  Clean Code</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Eines der häufigsten Probleme und Ursachen für Fehler ist unverständlicher und nicht wartbarer Code. Nicht mehr aktuelle Code Kommentare tragen zum Missverständnis bei, genauso wie... </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu24 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu24">
<div class="newscalendarTooltipHeader">
Friday, 24. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/fachkonferenz-big-data-business-intelligence-analytics/157/" title="Fachkonferenz Big Data / Business Intelligence &amp; Analytics" target="">00:00 -  Fachkonferenz Big Data / Business Intelligence & Analytics</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/SeidlerZeichen_mitte_97f0c52a5c.jpg" width="43" height="50" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Immer mehr Daten ermöglichen zwar auch immer mehr Möglichkeiten, aber ohne Strategie geht man in der smarten Datenflut unter.  </div>
</div>
</div>
</div>
<!-- Rendering newscalendar item menu28 --> 
<div class="newscalendarTooltip" id="toolTipIdMenu28">
<div class="newscalendarTooltipHeader">
Tuesday, 28. February 2017
</div>
<div class="newscalendarTooltipItemContainer">
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/software-usability-9/157/" title="Software Usability" target="">09:00 -  Software Usability</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Usability – die Gebrauchstauglichkeit der Software – ist ein ganz wesentlicher Teilbereich der Softwarequalität und oft ausschlaggebend für die Entscheidung eines Kunden für ein So... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/lsz-banken-trends-technologien/157/" title="LSZ Banken Trends &amp; Technologien" target="">09:00 -  LSZ Banken Trends & Technologien</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/NovomaticForum_cb7b55e0f6.jpg" width="50" height="33" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Fachkonferenz für die Bankenbranche </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/lsz-banken-trends-technologien-1/157/" title="LSZ Banken Trends &amp; Technologien" target="">09:00 -  LSZ Banken Trends & Technologien</a>
<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Forum2_aaf37d16c7.jpg" width="50" height="33" border="0" alt="" /> </div>
<div class="newsCalendar_calendarItem_subheader"> Fachkonferenz für die Bankenbranche
Smart Banking & Future of Money – wo geht die Reise hin? Bankless Banking? Welche Digitalisierungsstrategie verschafft Wettbewerbsvorteile? Was... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/software-usability-10/157/" title="Software Usability" target="">09:00 -  Software Usability</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Usability – die Gebrauchstauglichkeit der Software – ist ein ganz wesentlicher Teilbereich der Softwarequalität und oft ausschlaggebend für die Entscheidung eines Kunden für ein So... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/code-review-praktisch-betrachtet-5/157/" title="Code Review praktisch betrachtet" target="">09:00 -  Code Review praktisch betrachtet</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Code Reviews sind erwiesenermaßen eine der effizientesten Qualitätssicherungsmaßnahmen. Sie können schon in frühen Phasen der Softwareentwicklung eingesetzt werden, wenn noch keine... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/iso-9001-fuer-softwareorganisationen-1/157/" title="ISO 9001 für Softwareorganisationen" target="">09:00 -  ISO 9001 für Softwareorganisationen</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Nutzen Sie den internationalen Standard ISO 9001 als Basis für den Aufbau bzw. die Adaptierung eines prozessorientierten (Qualitäts-)Managementsystems. </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/kanban-verstehen-und-anwenden-8/157/" title="Kanban verstehen und anwenden" target="">09:00 -  Kanban verstehen und anwenden</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Kanban ist ein neuer "alter" Ansatz, mit dem in Unternehmen evolutionäre Verbesserungen ein- und durchgeführt werden können. Im Gegensatz zu anderen agilen Softwareentwicklungsproz... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/kanban-verstehen-und-anwenden-7/157/" title="Kanban verstehen und anwenden" target="">09:00 -  Kanban verstehen und anwenden</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Kanban ist ein neuer "alter" Ansatz, mit dem in Unternehmen evolutionäre Verbesserungen ein- und durchgeführt werden können. Im Gegensatz zu anderen agilen Softwareentwicklungsproz... </div>
</div>
<div class="newsCalendar_calendarItem">
<a href="/detail/artikel/ecm-tagung-enterprise-content-management-systeme/157/" title="ECM-Tagung - Enterprise Content Management Systeme" target="">13:30 -  ECM-Tagung - Enterprise Content Management Systeme</a>
<div class="newsCalendar_calendarItem_image">  </div>
<div class="newsCalendar_calendarItem_subheader"> Unternehmen berichten über Erfahrungen im Umgang mit ECM-Funktionalitäten 2017
Leitung: Dr. Peter REGNER </div>
</div>
</div>
</div>
<!-- Newscalendar: Activate tooltip --> 
<script language="javascript" type="text/javascript">
jQuery( document ).ready( function() {
newscalendar.tipSetup(300, '#EEEEEE', '#CCCCCC', 4, 10, 10, 20, 20, true, 12, 0, 5, [ 'top', 'right', 'bottom', 'left' ], 200);
newscalendar.processToolTip( 1 )
newscalendar.processToolTip( 2 )
newscalendar.processToolTip( 7 )
newscalendar.processToolTip( 8 )
newscalendar.processToolTip( 9 )
newscalendar.processToolTip( 13 )
newscalendar.processToolTip( 14 )
newscalendar.processToolTip( 15 )
newscalendar.processToolTip( 16 )
newscalendar.processToolTip( 18 )
newscalendar.processToolTip( 20 )
newscalendar.processToolTip( 21 )
newscalendar.processToolTip( 22 )
newscalendar.processToolTip( 23 )
newscalendar.processToolTip( 24 )
newscalendar.processToolTip( 28 )
});
</script>
</div>
</div><div class="border-bottom"></div><div class="border"><div class="csc-header csc-header-n2"><h2>Termine aus den Kategorien:</h2></div><div class="tx-cwnewscalendarlinks-pi1">
    <ul>
    


    
    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/hardware/">Hardware</a></li>

    
    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/software/">Software</a></li>

    
    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/technologie-strategie/">Technologie &amp; Strategie</a></li>

    
    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/wirtschaft-politik/">Wirtschaft &amp; Politik</a></li>


    </ul>

</div>
</div><div class="border-bottom"></div><div id="c5224" class="csc-default"><h2>IT-Termine wöchentlich per Newsletter</h2>
<p>
<form name="FormOptIn" method="post" action="http://letter.eyepin.com/include/subscribe.php" style="margin:0px;">
<input type="hidden" name="ID" value="64" />
<input type="hidden" name="Language" value="de" />
<input type="hidden" name="Required" value="Email" />
<p align="center"><font face="Verdana" size="2">E-Mail: </font>
<font size="1" face="Verdana">
<input type="text" class="feld" name="Email" size="28" value="" /></font><input class="button" type="submit" name="SubmitOptIn" value="Go!" /><br />
<input type="hidden" name="Attribute8" value="1" />
<a href="http://www.computerwelt.at/newsletter/">Weitere CW-Newsletter</a></p>
</form></div><div id="c4524" class="csc-default"><p class="bodytext">Aktuell mehr als 1.300&nbsp;Vorträge, Seminare, Schulungen, Roadshows, Konferenzen, Messen und Social Events aus dem Bereich High Tech / Telekom / Informationstechnologie (IT) in Österreich, inklusive der wichtigsten Anbieter. <a href="/termine-eintragen/" class="internal-link">Tragen Sie eigene Termine kostenlos ein</a>.</p></div><div id="c4961" class="csc-default"><div class="csc-header csc-header-n2"><h2>IT-Termine RSS Feeds</h2></div><p class="bodytext">Unsere RSS Termin-Feeds mit den jeweils aktuellsten 30 Terminen:</p><ul> <li class="rss"><a href="http://www.computerwelt.at/ittermine_all.xml" target="_blank" class="external-link">Alle IT-Termine</a></li><li class="rss"><a href="http://www.computerwelt.at/ittermine_events.xml" target="_blank" class="external-link">Nur&nbsp;Vorträge, Roadshows, Messen</a>&nbsp;&nbsp;</li><li class="rss"><a href="http://www.computerwelt.at/ittermine_seminare-schulungen.xml" target="_blank" class="external-link">Nur Seminare &amp; Schulungen</a></li></ul><p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div><div id="c1454" class="csc-default"><!-- it-termine_contentad -->
<div id="div-gpt-ad-1379575065502-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379575065502-0'); });
</script>
</div></div>
</div>
<hr />
<div id="footer"><ul><li><a href="/impressum/" title="Impressum">Impressum</a></li><li class="rss"><a href="http://www.it-termine.at//rss/?type=100">RSS</a></li></ul><span class="clear"></span></div>
<div id="subsite-banner-3">
<!-- Skyscraper 1 rechts oben -->
<!-- it-termine_skyscraper -->
<div id="div-gpt-ad-1379574817500-0" style="width:160px; height:600px;background-color:#eee;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574817500-0'); });
</script>
</div>
</div>
</div><!-- END: #wrapper -->
<!-- UserVoice JavaScript SDK (only needed once on a page) -->
<script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script>
<!-- A tab to launch the Classic Widget -->
<script type="text/javascript">
UserVoice = window.UserVoice || [];
UserVoice.push(['showTab', 'classic_widget', {
mode: 'full',
primary_color: '#cc6d00',
link_color: '#007dbf',
default_mode: 'support',
forum_id: 223117,
tab_label: 'Feedback',
tab_color: '#cc6d00',
tab_position: 'middle-right',
tab_inverted: false
}]);
</script>
<script type="text/javascript" src="typo3temp/merged_ecc632e282320bab566446404ce0509e.js"></script>  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-8']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
<script src="/fileadmin/templates/javascript/lib/swfobject.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/jquery-ui-1.8.13.custom.min.1395769001.js" type="text/javascript"></script>
<script src="/typo3conf/ext/cw_news/res/jplayer/jquery.jplayer.min.1394220014.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/superfish.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/simple.carousel.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/functions.1458567353.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/htmlParser.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/postscribe.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/jquery.metadata.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/jquery.mar.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/cwfunctions.1395768994.js" type="text/javascript"></script>
<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "elastic","transitionOut": "elastic","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete" :function() {
$("#fancybox-wrap").hover(function() {
$("#fancybox-title").show();
}, function() {
$("#fancybox-title").hide();
});
 },  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script><!-- /FANCYBOX -->
</body>
</html>