<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.it-termine.at/" />
<link rel="shortcut icon" href="http://www.it-termine.at/" type="directory" />
<link rel="icon" href="http://www.it-termine.at/" type="directory" />
<title>IT-Termine in Österreich: VÖSI Software Day 2017</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="AUTHOR" content="CW Fachverlag GmbH" />
<meta name="CREATOR" content="CW Fachverlag GmbH" />
<meta name="PUBLISHER" content="CW Fachverlag GmbH" />
<meta name="COPYRIGHT" content="CW Fachverlag GmbH" />
<meta name="KEYWORDS" content="Termindetailseite" />
<meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" />
<meta name="CONTENT-LANGUAGE" content="DE" />
<meta name="DESCRIPTION" content="Am 20. September 2017 findet der erste VÖSI SOFTWARE DAY statt. Die Veranstaltung dient der Information und besseren Vernetzung von Software-Unternehmen und Software-Abteilungen von Unternehmen aller Branchen." />

<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_d2fc9f3a13.1455595202.css" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/it_termine.template.1395768991.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/banner.1395768991.css" media="screen" />



<script src="/fileadmin/templates/javascript/lib/jquery-1.7.min.1395769000.js" type="text/javascript"></script>
<script src="/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script>


<title>VÖSI Software Day 2017&nbsp;- IT-Termine by Computerwelt</title>

<!-- EXT:newscalendar: IE8 Tip Compatibility: START --> 
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<!-- EXT:newscalendar: IE8 Tip Compatibility: END --> 

<!-- EXT:newscalendar: Javascript and CSS include files : START --> 
<link href="" rel="stylesheet" type="text/css" />
<link href="/typo3conf/ext/newscalendar/res/cssContextMenu.css" rel="stylesheet" type="text/css" />
<!--[if IE]><script type="text/javascript" src="/typo3conf/ext/newscalendar/res/bt-0.9.5-rc1/other_libs/excanvas_r3/excanvas.js"></script><![endif]-->
<script type="text/javascript" src="/typo3conf/ext/newscalendar/res/bt-0.9.5-rc1/jquery.bt.min.js"></script>
<script type="text/javascript" src="/typo3conf/ext/newscalendar/res/class.newscalendar.js"></script>
<!-- EXT:newscalendar: Javascript and CSS include files : END --> 

	<link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" />


</head>
<body>


	<script type="text/javascript" src="/fileadmin/templates/javascript/lib/jquery-1.7.min.js"></script>
	<script type="text/javascript">
		var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {	var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);	})();
	
		googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_leaderboard', [728, 90], 'div-gpt-ad-1379574756112-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });
		googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_skyscraper', [160, 600], 'div-gpt-ad-1379574817500-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();	});
		googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_topbanner', [468, 60], 'div-gpt-ad-1379574992727-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });
		googletag.cmd.push(function() {googletag.defineSlot('/420167568/it-termine_contentad', [300, 250], 'div-gpt-ad-1379575065502-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();	googletag.enableServices();	});
	</script>

		<div id="wrapper">
			<div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div>
<p id="logo-txt">Wichtige IT-Termine</p><h1 id="logo"><a href="/aktuelle-it-termine/" title="IT-TERMINE"><span>it-termine.at by Computerwelt</span></a></h1><hr />
			<div id="nav-bar"><p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li><a href="/anbieter/" title="Anbieter">Anbieter</a></li><li><a href="/termine-eintragen/" title="Termine eintragen">Termine eintragen</a></li><li class="last"><a href="/webinare-on-demand/" title="Webinare On Demand">Webinare On Demand</a></li></ul><span class="clear"></span></div><hr />

			<div id="subsite-banner-1">
				<!-- Leaderboard 728 x 90 -->

<!-- it-termine_leaderboard -->
<div id="div-gpt-ad-1379574756112-0" style="width:728px; height:90px;">
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574756112-0'); });
	</script>
</div>

</div>

			<div id="left-col">
				<div id="content">
					<div id="c669" class="csc-default">
<div class="news-single">
	<h1>VÖSI Software Day 2017</h1>
	<h3>Am 20. September 2017 findet der erste VÖSI SOFTWARE DAY statt. Die Veranstaltung dient der Information und besseren Vernetzung von Software-Unternehmen und Software-Abteilungen von Unternehmen aller Branchen.</h3>
	<div class="news-single-img"><a href="/uploads/pics/microsoft_gebaeude_dia20120314111834.jpg" title="Der erste SOFTWARE DAY des „Verbandes Österreichischer Software Industrie“ (VÖSI) wird am 20. September 2017 bei Microsoft am Standort Wien stattfinden." rel="fancybox" class="jqfancybox"><img src="/typo3temp/pics/microsoft_gebaeude_d_9b4b4991bb.jpg" width="240" height="102" border="0" alt="Der erste SOFTWARE DAY des „Verbandes Österreichischer Software Industrie“ (VÖSI) wird am 20. September 2017 bei Microsoft am Standort Wien stattfinden." title="Der erste SOFTWARE DAY des „Verbandes Österreichischer Software Industrie“ (VÖSI) wird am 20. September 2017 bei Microsoft am Standort Wien stattfinden." /></a><p class="news-single-imgcaption" style="width:240px;">Der erste SOFTWARE DAY des „Verbandes Österreichischer Software Industrie“ (VÖSI) wird am 20. September 2017 bei Microsoft am Standort Wien stattfinden.</p></div>
	<p><span style="color: #333333; ">Das neue Format soll vor allem  Geschäftsführern, ManagerIn und Mitarbeitern von Unternehmen  aus der Software-Industrie sowie Software-Abteilungen aller Branchen  ansprechen und bietet in drei parallel laufenden Bereichen eine breite  Themenpalette.<br /></span></p>
<p><span style="color: #333333; "> Damit fügt sich der SOFTWARE DAY nahtlos in das VÖSI  Jahresmotto der Vermittlung digitaler Kompetenzen. VÖSI-Präsident Peter  Lieber: &quot;Mit dem VÖSI SOFTWARE DAY wandeln wir einen unserer bewährten,  abendlichen Branchentalks in eine Tagesveranstaltung um. Das gibt uns  die Möglichkeit, ein breiteres Spektrum an zielgruppenorientierten  Inhalten zu vermitteln und unseren Bildungsauftrag weiter zu entwickeln.  Durch die parallel angelegten Bereiche ist es uns auch möglich,  relevante Inhalte für die unterschiedlichen Interessen unserer  Zielgruppe zu präsentieren.&quot;</span></p>
<p><span style="color: #333333; "><strong><span style="color: #333333; ">Information und Vernetzung</span><br /> </strong>Wie bei allen seinen Veranstaltungen verbindet der VÖSI auch  beim SOFTWARE DAY Information mit Vernetzung. Als wichtige Themen stehen  im neuen Format Themen wie die EU-Datenschutzverordnung, die  Beherrschung der zunehmenden Komplexität in Softwareprojekten oder auch  die gezielte Vermarktung von Software im Mittelpunkt.<br /></span></p>
<p><span style="color: #333333; "> &quot;Am Weg in die  digitale Wirtschaft steht Software im Mittelpunkt, daher müssen sich  immer mehr Unternehmen intensiver mit dem Thema befassen. Als  traditioneller Dreh- und Angelpunkt der österreichischen Software  Industrie lädt der VÖSI mit seinem SOFTWARE DAY vor allem auch  ManagerInnen dazu ein, Software als wichtige Ressource für den  Unternehmenserfolg zu entdecken und zu nutzen. Besuchen Sie uns am 20.  September und fragen Sie die führenden Software-ExpertInnen, wie Sie mit  Software Ihr Geschäft weiter ausbauen können&quot;, so Lieber.</span></p>
<p><span style="color: #333333; "><strong>Kosten &amp; Anmeldung</strong></span><span style="color: #333333; "><br />Die Teilnahme als VÖSI Mitglied ist kostenfrei!</span><span style="color: #333333; "> Die Teilnahme als Nicht Mitglied ist kostenpflichtig und beträgt 299 Euro.<strong></strong></span><span style="color: #333333; "> Die Teilnahmegebühr beinhaltet die Präsentationsunterlagen, Pausenerfrischungen sowie das Mittagessen. Hier gehts zur</span> <a href="https://eventmaker.at/voesi/voesi_software_day_20_september_2017" target="_blank">Anmeldung</a>.</p>
		

		<hr class="cl-right" />
			

				  	
				 	

					
				 	

					
					

					
					

			
			
	<div class="backlink">
	<a href="/vortraege-diskussionen/">&lt;- Zurück zu: Vorträge & Diskussionen</a>
	</div>
</div>
</div>
				</div><!-- END: #content -->
				<div id="content-bottom"></div>
				
				<hr />
				

				<div id="subsite-banner-2">

<!-- it-termine_topbanner -->
<div id="div-gpt-ad-1379574992727-0" style="width:468px; height:60px;background-color:#eee;">
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574992727-0'); });
	</script>
</div>

	</div>



			</div><!-- END: #left-col -->

			<div id="right-col">
				
				
				<div class="border"><div class="csc-header csc-header-n1"><h2>Kommende IT-Termine</h2></div><div class="tx-ttnews">
		<table class="calendar-table" cellpadding="0" cellspacing="0">
			<tr>
				<td class="columPrevious"><a href="/vortraege-diskussionen/termindetailseite/artikel/voesi-software-day-2017/157/?tx_ttnews%5BcalendarYear%5D=2017&amp;tx_ttnews%5BcalendarMonth%5D=8&amp;cHash=48e4b55f0152a84882869fca9980afa5" rel="nofollow" title="Zeige vorhergehenden Monat"><img src="/typo3temp/pics/arrow-left_0db219fa9b.png" width="32" height="32" border="0" alt="" /></a></td>
				<td colspan="5" class="columYear">
					September - 2017
				</td>
				<td class="columNext"><a href="/vortraege-diskussionen/termindetailseite/artikel/voesi-software-day-2017/157/?tx_ttnews%5BcalendarYear%5D=2017&amp;tx_ttnews%5BcalendarMonth%5D=10&amp;cHash=131e57d3acec2af844204988ffd806c1" rel="nofollow" title="Zeige nächsten Monat"><img src="/typo3temp/pics/arrow-right_0fdff2b292.png" width="32" height="32" border="0" alt="" /></a></td>
			</tr>
			<tr>
				<th abbr="Monday">M</th>
				<th abbr="Tuesday">T</th>
				<th abbr="Wednesday">W</th>
				<th abbr="Thursday">T</th>
				<th abbr="Friday">F</th>
				<th abbr="Saturday">S</th>
				<th abbr="Sunday">S</th>
			</tr>
			<tr>
				<td colspan="4">&nbsp;</td>
				<td>01</td>
				<td>02</td>
				<td>03</td>
			</tr>
			<tr>
				<td>04</td>
				<td>05</td>
				<td><div id="idMenu6" class="linked_today">06</div></td>
				<td><div id="idMenu7" class="linked_day">07</div></td>
				<td><div id="idMenu8" class="linked_day">08</div></td>
				<td>09</td>
				<td>10</td>
			</tr>
			<tr>
				<td><div id="idMenu11" class="linked_day">11</div></td>
				<td><div id="idMenu12" class="linked_day">12</div></td>
				<td><div id="idMenu13" class="linked_day">13</div></td>
				<td><div id="idMenu14" class="linked_day">14</div></td>
				<td><div id="idMenu15" class="linked_day">15</div></td>
				<td>16</td>
				<td>17</td>
			</tr>
			<tr>
				<td><div id="idMenu18" class="linked_day">18</div></td>
				<td><div id="idMenu19" class="linked_day">19</div></td>
				<td><div id="idMenu20" class="linked_day">20</div></td>
				<td><div id="idMenu21" class="linked_day">21</div></td>
				<td>22</td>
				<td>23</td>
				<td>24</td>
			</tr>
			<tr>
				<td><div id="idMenu25" class="linked_day">25</div></td>
				<td><div id="idMenu26" class="linked_day">26</div></td>
				<td><div id="idMenu27" class="linked_day">27</div></td>
				<td><div id="idMenu28" class="linked_day">28</div></td>
				<td><div id="idMenu29" class="linked_day">29</div></td>
				<td>30</td>
				<td colspan="1">&nbsp;</td>
			</tr>
		</table>

	<!-- Rendering newscalendar item menu6 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu6">
		<div class="newscalendarTooltipHeader">
			Wednesday, 06. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-forum-bei-der-zamg/157/" title="ADV Forum bei der ZAMG" target="">17:30 -  ADV Forum bei der ZAMG</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> „Der Wettermacher“ - „Eine schier unendliche Menge von Daten und der Umgang damit ist eine der Hauptaufgaben von Günther Tschabuschnig als IT-Leiter des ZAMG. </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu7 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu7">
		<div class="newscalendarTooltipHeader">
			Thursday, 07. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/9-cfo-infotag-2017-bielefeld/157/" title="9. CFO-Infotag 2017 - Bielefeld" target="">09:30 -  9. CFO-Infotag 2017 - Bielefeld</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/20160309_120807_arva_115689074d.jpg" width="50" height="33" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Digital Financial Journey: Die Chancen der Digitalisierung im Finance-Umfeld erfolgreich nutzen </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu8 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu8">
		<div class="newscalendarTooltipHeader">
			Friday, 08. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/schreiben-fuer-web-social-media-webtext-workshop-mit-praxisuebungen-in-salzburg/157/" title="Schreiben für Web &amp; Social Media - Webtext Workshop mit Praxisübungen in Salzburg" target="">09:00 -  Schreiben für Web & Social Media - Webtext Workshop mit Praxisübungen in Salzburg</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/webtext-workshop_01_ac7575a172.gif" width="50" height="19" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Internet Texte - Schreiben für Web & Social Media

Grundlagen, Ziele und Umsetzung im Kompaktkurs Webtexten mit Andrea Starzer - Online Marketing Expertin.

Wer schreibt, will ... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu11 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu11">
		<div class="newscalendarTooltipHeader">
			Monday, 11. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/isaqbR-certified-professional-for-software-architecture-foundation-level-cpsa-fl-10/157/" title="ISAQB® Certified Professional for Software Architecture - Foundation Level (CPSA-FL)" target="">09:00 -  ISAQB® Certified Professional for Software Architecture - Foundation Level (CPSA-FL)</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Erlernen Sie das methodische Handwerkszeug zur Architekturentwicklung und bereiten Sie sich anschließend auf die Prüfung zum iSAQB® CPSA vor. </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu12 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu12">
		<div class="newscalendarTooltipHeader">
			Tuesday, 12. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/jira-essentials-wien-1/157/" title="Jira Essentials - Wien" target="">09:00 -  Jira Essentials - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Mehr als ein Bug-Tracking Tool? Viele Unternehmen setzen bereits auf die Atlassian Produktpalette und nutzen JIRA als Projektmanagement oder Produktmanagement Werkzeug! Auch für Ih... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/getting-started-with-jira-software-wien-2/157/" title="Getting Started with Jira Software - Wien" target="">14:00 -  Getting Started with Jira Software - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Entwickeln Sie agil? Die Vorteile der agilen Softwareentwicklung zeigen sich in vielen Bereichen. Atlassian hat dies erkannt und JIRA für die Unterstützung dieser Entwicklungsmetho... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu13 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu13">
		<div class="newscalendarTooltipHeader">
			Wednesday, 13. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/und-ihre-blutzuckerkurve-kennen-wir-auch-datenschutz-im-ambient-assisted-living-wien/157/" title="" und="" ihre="" blutzuckerkurve="" kennen="" wir="" auch="" datenschutz="" im="" ambient="" assisted="" living="" -wien="" target="">00:00 -  "...und Ihre Blutzuckerkurve kennen wir auch… Datenschutz im Ambient Assisted Living" - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Univ.-Prof. Dr. Nikolaus Forgó, Leiter des Universitätslehrgangs „Informations- und Medienrecht“, debattiert mit ExpertInnen der Gerontologie sowie der Juristerei und mit Studieren... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/qualifizierung-zum-it-manager-modul-1-it-projekte-erfolgreich-planen-und-managen/157/" title="" qualifizierung="" zum="" it-manager="" modul1:it-projekteerfolgreichplanenundmanagen="" target="">00:00 -  "Qualifizierung zum IT-Manager" Modul 1: IT-Projekte erfolgreich planen und managen</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader">  </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/sis-qlik-business-breakfast-wien/157/" title="SIS &amp; Qlik Business Breakfast - Wien" target="">08:30 -  SIS & Qlik Business Breakfast - Wien</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/SISQlik-BIBreakfast1_0135ddef8b.jpg" width="50" height="41" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Revolutionieren Sie Ihre Datenanalyse und Ihr Reporting mit Qlik </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/jira-administration-part-1-getting-up-and-running-wien-1/157/" title="Jira Administration Part 1 - getting up and running - Wien" target="">09:00 -  Jira Administration Part 1 - getting up and running - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> In diesem Kurs lernen Sie die wichtigsten Aufgaben zur Einrichtung einer neuen JIRA-Instanz (JIRA Software, JIRA Core oder JIRA Service Desk). </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/be-cio-it-management-im-digitalen-wandel-koeln/157/" title=" Be CIO - IT-Management im digitalen Wandel - Köln" target="">09:00 -   Be CIO - IT-Management im digitalen Wandel - Köln</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/7516HeaderXing_5ead10b201.jpg" width="50" height="16" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> In den letzten Jahren hat sich das Rollenbild des IT-Managers drastisch verändert: Als Brückenbauer zwischen dem Machbaren und dem Möglichen ist der CIO gefragt, Innovationen zu in... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/software-rechtliche-praxis-4/157/" title=" Software - rechtliche Praxis" target="">09:00 -   Software - rechtliche Praxis</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ARSLogo_13_a8d2caa09d.png" width="50" height="50" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Software wird in nahezu jedem Unternehmensbereich eingesetzt. Dabei ist umfassende Kenntnis über korrekte Vertragsgestaltung, Patentrecht, Schadenersatzansprüche
u.ä. unerlässlich... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/internet-summit-austria-2017-wien/157/" title="Internet Summit Austria 2017 - Wien" target="">14:00 -  Internet Summit Austria 2017 - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Wie viel Zensur verträgt das Internet? </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-forum-bei-der-zamg-wien/157/" title="ADV Forum bei der ZAMG - Wien" target="">17:30 -  ADV Forum bei der ZAMG - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> „Der Wettermacher“ - „Eine schier unendliche Menge von Daten und der Umgang damit ist eine der Hauptaufgaben von Günther Tschabuschnig als IT-Leiter des ZAMG.
 </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu14 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu14">
		<div class="newscalendarTooltipHeader">
			Thursday, 14. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/idc-security-roadshow-wien/157/" title="IDC Security Roadshow - Wien" target="">08:30 -  IDC Security Roadshow - Wien</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/HTMLHeader_f30b18f329.png" width="50" height="25" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Seien Sie bei der 15. jährlichen IDC Security Roadshow in Wien dabei! </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/dell-emc-forum-2017-am-149-in-wien/157/" title="Dell EMC Forum 2017 am  14.9. in Wien " target="">09:00 -  Dell EMC Forum 2017 am  14.9. in Wien </a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/dell_emc_logo17_40579ffc0a.jpg" width="50" height="25" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Das Dell EMC Forum 2017am 14.9. in Wien eröffnet die Gelegenheit, Ihren Weg zur Digitalen Transformation rascher zu realisieren. Die eintägige Konferenz für IT Experten bietet dire... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/jira-administration-part-2-taking-it-to-the-next-level-wien-2/157/" title="Jira Administration Part 2 - Taking it to the next level - Wien" target="">09:00 -  Jira Administration Part 2 - Taking it to the next level - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Aufbauend zum Kurs JIRA Administration Part 1 werden mit diesem Training verschiedene Administrator-Themen genauer betrachtet und vertieft. </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/itamko-it-architektur-management-konferenz-2017/157/" title="ITAMKO IT-Architektur-Management Konferenz 2017" target="">09:30 -  ITAMKO IT-Architektur-Management Konferenz 2017</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Management von IT-Architekturen
Leitung: Ing. Mag. Sabine LEHNER, MSc </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/das-erp-fuer-die-it-tapde-businessprozessoptimierung-auf-basis-matrix42-technologie-wien/157/" title="„Das ERP für die IT“  - TAP.DE Businessprozessoptimierung auf Basis Matrix42 Technologie - Wien" target="">13:00 -  „Das ERP für die IT“  - TAP.DE Businessprozessoptimierung auf Basis Matrix42 Technologie - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Bei Veranstaltungen werden meist nur Softwareprodukte, Suiten, Module und Features präsentiert. Von Ihnen als Interessent muss der Transfer dieser Möglichkeiten in Ihre konkreten B... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu15 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu15">
		<div class="newscalendarTooltipHeader">
			Friday, 15. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/getting-started-with-confluence-wien-1/157/" title="Getting Started with Confluence - Wien" target="">09:00 -  Getting Started with Confluence - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Mit Confluence können Sie Wissensmanagement im Unternehmen unterstützen und umsetzen. Diese Schulung bringt Sie einen Schritt in die richtige Richtung! </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu18 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu18">
		<div class="newscalendarTooltipHeader">
			Monday, 18. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/jahrestagung-banking-40/157/" title="Jahrestagung: Banking 4.0" target="">09:00 -  Jahrestagung: Banking 4.0</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ARSLogo_23_fed3c2a094.png" width="50" height="50" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Die Welt der Banken im Umbruch </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/rechtsfragen-im-e-commerce-3/157/" title="Rechtsfragen im E-Commerce" target="">09:30 -  Rechtsfragen im E-Commerce</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ARSLogo_14_4afea148d4.png" width="50" height="50" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Machen Sie sich mit den aktuellen Vorgaben für Online-Geschäfte durch das FAGG vertraut. Regeln für elektronische Bestellungen werden thematisiert sowie auf grenzüberschreitende Ge... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu19 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu19">
		<div class="newscalendarTooltipHeader">
			Tuesday, 19. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/doppelveranstaltung-digitalisierung-iot-in-der-instandhaltung-praxistreff-und-iot-talks/157/" title="Doppelveranstaltung: Digitalisierung &amp; IoT in der Instandhaltung (Praxistreff und IoT-Talks)" target="">13:30 -  Doppelveranstaltung: Digitalisierung & IoT in der Instandhaltung (Praxistreff und IoT-Talks)</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/internet-of-things_c_64052de38f.jpeg" width="50" height="30" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Am Dienstag, 19.9.2017 verbinden sich die Veranstaltungen Digitalisierung & Instandhaltung. Praxislösungen und Ideen und die beliebten IoT-Talks Salzburg: Maintenance & IoT im Tech... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu20 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu20">
		<div class="newscalendarTooltipHeader">
			Wednesday, 20. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/voesi-software-day-20-september-2017-wien/157/" title="VÖSI SOFTWARE DAY 20. September 2017 - Wien" target="">09:00 -  VÖSI SOFTWARE DAY 20. September 2017 - Wien</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/SWD2_f4abf7b309.png" width="50" height="13" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Am 20. September 2017 findet der erste VÖSI SOFTWARE DAY statt. Die Branchenveranstaltung dient der Information und besseren Vernetzung von Software-Unternehmen und Software-Abteil... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu21 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu21">
		<div class="newscalendarTooltipHeader">
			Thursday, 21. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/branchenkonferenz-behoerden-wien/157/" title="Branchenkonferenz Behörden - Wien" target="">08:30 -  Branchenkonferenz Behörden - Wien</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Forum2_04_621f09c399.jpg" width="50" height="33" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Der alljährliche Behörden-Branchentreff beschäftigt sich mit den Auswirkungen der digitalen Transformation auf die Prozesse und Strukturen in der öffentlichen Verwaltung. </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/seqis-expertentreff-auf-dem-weg-zur-innovativen-loesung-kreativitaet-in-der-it-analyse/157/" title="SEQIS Expertentreff: Auf dem Weg zur innovativen Lösung - Kreativität in der IT Analyse" target="">08:30 -  SEQIS Expertentreff: Auf dem Weg zur innovativen Lösung - Kreativität in der IT Analyse</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Wissenswertes rund um topaktuelle Themen aus den Bereichen Software Test und IT Analyse auf jeweils 10 Punkte gebracht. Unsere Experten lassen Sie an ihren langjährigen Erfahrungen... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/inside-it-change-release-devops-management/157/" title="Inside IT Change, Release &amp; DevOps Management" target="">08:45 -  Inside IT Change, Release & DevOps Management</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ICR_LOGO_V_23_s_174c697a3c.png" width="50" height="32" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Cloud-Services beeinflussen heute die Entwicklung und Inbetriebnahme von Anwendungen in Unternehmen nahezu aller Größen und Branchen. Das gute alte „Plan Build Run“-Modell hat ausg... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/inside-it-change-release-devops-management-1/157/" title="Inside IT Change, Release &amp; DevOps Management" target="">08:50 -  Inside IT Change, Release & DevOps Management</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ICR_LOGO_V_23_s_01_9166362007.png" width="50" height="32" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Cloud-Services beeinflussen heute die Entwicklung und Inbetriebnahme von Anwendungen in Unternehmen nahezu aller Größen und Branchen. Das gute alte „Plan Build Run“-Modell hat ausg... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/digital-world-congress-2017-frankfurt/157/" title="Digital World Congress 2017 - Frankfurt" target="">09:00 -  Digital World Congress 2017 - Frankfurt</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Der Scheer Digital World Congress geht in die vierte Runde und auch in diesem Jahr dürfen Sie sich auf spannende Praxisvorträge, Erfahrungsberichte und Beispiele erfolgreicher Proj... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/big-data-2017/157/" title="Big Data 2017" target="">09:30 -  Big Data 2017</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Im Vordergrund steht hier die Nachnutzung von Daten, für Zwecke, die ursprünglich nicht im Fokus standen. Die Tagung 2016 behandelt Entwicklungen und Anwenderberichte.  </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/dsgvo-praxistage-mit-arrow-ecs-und-deloitte-linz/157/" title="DSGVo-Praxistage mit Arrow ECS und Deloitte LINZ " target="">12:00 -  DSGVo-Praxistage mit Arrow ECS und Deloitte LINZ </a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/banner_arrow_deloitt_0d68013123.jpg" width="50" height="17" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Sie können das Wort Datenschutzgrundverordnung nicht mehr hören?
Zig Vorträge besucht und doch unsicher?
Wir machen Sie praxissicher. </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu25 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu25">
		<div class="newscalendarTooltipHeader">
			Monday, 25. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/susecon-2017-open-redefined-25-29-september-2017-in-prag/157/" title="SUSECon 2017: Open. Redefined. 25. – 29. September 2017 in Prag. " target="">09:00 -  SUSECon 2017: Open. Redefined. 25. – 29. September 2017 in Prag. </a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/suse_logo_color17_dfd640db5a.jpg" width="50" height="24" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Entdecken Sie was „Open“ heisst und melden Sie sich an!  </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu26 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu26">
		<div class="newscalendarTooltipHeader">
			Tuesday, 26. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/data-business-forum-12-konferenz-fuer-business-intelligence-big-data-predictive/157/" title="Data Business Forum - 12. Konferenz für Business Intelligence, Big Data &amp; Predictive" target="">00:00 -  Data Business Forum - 12. Konferenz für Business Intelligence, Big Data & Predictive</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Wird Ihr Geschäftsmodell die Digitale Revolution überleben? Was bedeutet "Data-Driven" und wie kann die Auswertung smarter Daten den Unternehmenserfolg sichern? Welche neuen BI & B... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/ikt-sicherheitskonferenz-2017/157/" title="IKT-Sicherheitskonferenz 2017" target="">00:00 -  IKT-Sicherheitskonferenz 2017</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Secure_02_2962283469.png" width="50" height="18" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Die  IKT-Sicherheitskonferenz  2017  des  Bundesministeriums  für  Landesverteidigung  und Sport  findet  vom  26.09.  –  27.09.2017  in Kooperation  mit  der  Stadt  VILLACH  und ... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/requirements-engineering-fuer-die-agile-softwareentwicklung-hamburg/157/" title="Requirements Engineering für die agile Softwareentwicklung - Hamburg" target="">09:00 -  Requirements Engineering für die agile Softwareentwicklung - Hamburg</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> In agilen Methoden wird Requirements Engineering oft intuitiv betrieben. Mittlerweile haben sich schon verschiedene Spezifikationstechniken im agilen Umfeld etabliert. Dieses Semin... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/requirements-engineering-fuer-die-agile-softwareentwicklung-frankfurt/157/" title="Requirements Engineering für die agile Softwareentwicklung - Frankfurt" target="">09:00 -  Requirements Engineering für die agile Softwareentwicklung - Frankfurt</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> In agilen Methoden wird Requirements Engineering oft intuitiv betrieben. Mittlerweile haben sich schon verschiedene Spezifikationstechniken im agilen Umfeld etabliert. Dieses Semin... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-seminar-mediawiki-und-semantic-mediawiki/157/" title="ADV Seminar MediaWiki und Semantic MediaWiki" target="">09:00 -  ADV Seminar MediaWiki und Semantic MediaWiki</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> MediaWiki und Semantic MediaWiki als Open-Source-Wikis in Organisationen nutzen </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-zu-gast-bei-ca-technologies/157/" title="ADV zu Gast bei CA Technologies" target="">17:30 -  ADV zu Gast bei CA Technologies</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> CA Technologies und Digimox möchten Ihnen zeigen, was Sie bei dem Aufbau eines internen Kontrollsystems beachten müssen, und welche Tools Ihnen hier helfen können, um schnell zu au... </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu27 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu27">
		<div class="newscalendarTooltipHeader">
			Wednesday, 27. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/certified-professional-for-requirements-engineering-foundation-level-10/157/" title="Certified Professional for Requirements Engineering – Foundation Level" target="">00:00 -  Certified Professional for Requirements Engineering – Foundation Level</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Anforderungen und deren Erfüllung sind die Grundlagen für erfolgreiche IT-Projekte. Kenntnisse in den Methoden des Requirements Engineering sind daher nicht nur für Business Analys... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/ihre-daten-immer-im-griff-mit-veeam/157/" title="Ihre Daten immer im Griff - mit Veeam - Traun" target="">08:30 -  Ihre Daten immer im Griff - mit Veeam - Traun</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/ABAX_veeam_business-_d34741f46f.gif" width="50" height="22" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Ihre Daten immer im Griff - auch In Zeiten von Ransomware, Crypto-Lockern und den Herausforderungen der Datenschutzgrundverordnung 2018.

Erfahren Sie wie Sie mit Veeam Ihre Date... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/lsz-gesundheitskongress-stegersbach/157/" title="LSZ Gesundheitskongress - Stegersbach" target="">09:00 -  LSZ Gesundheitskongress - Stegersbach</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Location_Aussendung__efa4c2e3ca.jpg" width="50" height="33" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> 2 Tage  –  6 Arbeitskreise  –  36 Themenworkshops  –  Podiumsdiskussionen  –  Keynote Speaker
 </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/elo-ecm-fachkongress-2017-in-wien/157/" title="ELO ECM-Fachkongress 2017 in Wien" target="">09:30 -  ELO ECM-Fachkongress 2017 in Wien</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/elo_neu17_28f320ac5a.jpg" width="50" height="29" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Beim 13. ELO ECM Fachkongress am 27.09.2017 in Wien erfahren Sie von unseren Experten, wie aktuelle Trends und Entwicklungen die Arbeitswelt von morgen beeinflussen und welche wich... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/elo-ecm-fachkongress-2017-wien/157/" title="ELO ECM-Fachkongress 2017 - Wien" target="">09:30 -  ELO ECM-Fachkongress 2017 - Wien</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Beim 13. ELO ECM Fachkongress am 27.09.2017 in Wien erfahren Sie von unseren Experten, wie aktuelle Trends und Entwicklungen die Arbeitswelt von morgen beeinflussen und welche wich... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/dsgvo-praxistage-mit-arrow-ecs-und-deloitte-bregenz/157/" title="DSGVo-Praxistage mit Arrow ECS und Deloitte BREGENZ " target="">12:00 -  DSGVo-Praxistage mit Arrow ECS und Deloitte BREGENZ </a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/banner_arrow_deloitt_caaac19cee.jpg" width="50" height="17" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Sie können das Wort Datenschutzgrundverordnung nicht mehr hören? Zig Vorträge besucht und doch unsicher? Wir machen Sie praxissicher.
 </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu28 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu28">
		<div class="newscalendarTooltipHeader">
			Thursday, 28. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/harmonisierte-normen-in-der-praxis-ihr-schluessel-zur-sicherheit-kremsmuenster/157/" title="" harmonisierte="" normen="" in="" der="" praxis="" -="" ihr="" schlssel="" zur="" sicherheit="" -kremsmnster="" target="">09:00 -  "Harmonisierte Normen in der Praxis - Ihr Schlüssel zur Sicherheit" -  Kremsmünster</a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/Contra_Seminar280917_2d71cc95f4.jpg" width="50" height="36" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Beim Einsatz von Schutzzäunen sind nicht nur Verriegelungen und Zuhaltungen in Verwendung. Schlüsselsysteme haben sich ebenfalls als robuste und manipulationssichere Schutzeinricht... </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-workshop-strategische-it-planung-wie-komme-ich-zum-it-masterplan-fuer-mein-unternehmen/157/" title="ADV Workshop: Strategische IT-Planung – wie komme ich zum IT-Masterplan für mein Unternehmen?" target="">09:00 -  ADV Workshop: Strategische IT-Planung – wie komme ich zum IT-Masterplan für mein Unternehmen?</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Workshop: Strategische IT-Planung – wie komme ich zum IT-Masterplan für mein Unternehmen?  </div>

	</div>

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/dsgvo-praxistage-mit-arrow-ecs-und-deloitte-wattens/157/" title="DSGVo-Praxistage mit Arrow ECS und Deloitte WATTENS " target="">12:00 -  DSGVo-Praxistage mit Arrow ECS und Deloitte WATTENS </a>
		<div class="newsCalendar_calendarItem_image"> <img src="/typo3temp/pics/banner_arrow_deloitt_392f9d1dad.jpg" width="50" height="17" border="0" alt="" /> </div>
		<div class="newsCalendar_calendarItem_subheader"> Sie können das Wort Datenschutzgrundverordnung nicht mehr hören? Zig Vorträge besucht und doch unsicher? Wir machen Sie praxissicher.
 </div>

	</div>
		</div>
	</div>

	<!-- Rendering newscalendar item menu29 --> 

	<div class="newscalendarTooltip" id="toolTipIdMenu29">
		<div class="newscalendarTooltipHeader">
			Friday, 29. September 2017
		</div>
		<div class="newscalendarTooltipItemContainer">

	<div class="newsCalendar_calendarItem">
		<a href="/detail/artikel/adv-it-ball-swinging-bits-and-bytes/157/" title="ADV IT Ball - " swinging="" bits="" and="" bytes="" target="">19:00 -  ADV IT Ball - "Swinging Bits and Bytes"</a>
		<div class="newsCalendar_calendarItem_image">  </div>
		<div class="newsCalendar_calendarItem_subheader"> Der 1. ADV IT-Ball wird am FR, den 29.09.2017, ab 19:00 Uhr im Park Hyatt Vienna, unter der Schirmherrschaft vom Bundeskanzleramt stattfinden. </div>

	</div>
		</div>
	</div>

	<!-- Newscalendar: Activate tooltip --> 

	<script language="javascript" type="text/javascript">
	jQuery( document ).ready( function() {
		newscalendar.tipSetup(300, '#EEEEEE', '#CCCCCC', 4, 10, 10, 20, 20, true, 12, 0, 5, [ 'top', 'right', 'bottom', 'left' ], 200);
		newscalendar.processToolTip( 6 )
		newscalendar.processToolTip( 7 )
		newscalendar.processToolTip( 8 )
		newscalendar.processToolTip( 11 )
		newscalendar.processToolTip( 12 )
		newscalendar.processToolTip( 13 )
		newscalendar.processToolTip( 14 )
		newscalendar.processToolTip( 15 )
		newscalendar.processToolTip( 18 )
		newscalendar.processToolTip( 19 )
		newscalendar.processToolTip( 20 )
		newscalendar.processToolTip( 21 )
		newscalendar.processToolTip( 25 )
		newscalendar.processToolTip( 26 )
		newscalendar.processToolTip( 27 )
		newscalendar.processToolTip( 28 )
		newscalendar.processToolTip( 29 )
	});
	</script>

	</div>
	</div><div class="border-bottom"></div><div class="border"><div class="csc-header csc-header-n2"><h2>Termine aus den Kategorien:</h2></div><div class="tx-cwnewscalendarlinks-pi1">
		
    <ul>
    
	
	
	

    
	    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/hardware/">Hardware</a></li>
	
	

    
	    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/software/">Software</a></li>
	
	

    
	    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/technologie-strategie/">Technologie &amp; Strategie</a></li>
	
	

    
	    <li><a rel="nofollow" href="/aktuelle-it-termine/kategorie/wirtschaft-politik/">Wirtschaft &amp; Politik</a></li>
	
	


    </ul>



	</div>
	</div><div class="border-bottom"></div><div id="c5220" class="csc-default"><h2>IT-Termine wöchentlich per Newsletter</h2>
<p>
<form name="FormOptIn" method="post" action="http://letter.eyepin.com/include/subscribe.php" style="margin:0px;">
<input type="hidden" name="ID" value="64" />
<input type="hidden" name="Language" value="de" />
<input type="hidden" name="Required" value="Email" />
<p align="center"><font face="Verdana" size="2">E-Mail: </font>
<font size="1" face="Verdana">
		<input type="text" class="feld" name="Email" size="28" value="" /></font><input class="button" type="submit" name="SubmitOptIn" value="Go!" /><br />
<input type="hidden" name="Attribute8" value="1" />
<a href="http://www.computerwelt.at/newsletter/">Weitere CW-Newsletter</a></p>
</form></div><div id="c4524" class="csc-default"><p class="bodytext">Aktuell mehr als 1.000&nbsp;Vorträge, Seminare, Schulungen, Roadshows, Konferenzen, Messen und Social Events aus dem Bereich Informationstechnologie (IT) in Österreich. <br />Tragen Sie eigene Termine kostenlos ein:&nbsp;<a href="/termine-eintragen/" class="internal-link">Registrieren</a> oder <a href="http://www.computerwelt.at/login/" class="internal-link">Login</a>.</p></div><div id="c4961" class="csc-default"><div class="csc-header csc-header-n2"><h2>IT-Termine RSS Feeds</h2></div><p class="bodytext">Unsere RSS Termin-Feeds mit den jeweils aktuellsten 30 Terminen:</p><ul> <li class="rss"><a href="http://www.computerwelt.at/ittermine_all.xml" target="_blank" class="external-link">Alle IT-Termine</a></li><li class="rss"><a href="http://www.computerwelt.at/ittermine_events.xml" target="_blank" class="external-link">Nur&nbsp;Vorträge, Roadshows, Messen</a>&nbsp;&nbsp;</li><li class="rss"><a href="http://www.computerwelt.at/ittermine_seminare-schulungen.xml" target="_blank" class="external-link">Nur Seminare &amp; Schulungen</a></li></ul><p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div><div id="c1454" class="csc-default"><!-- it-termine_contentad -->
<div id="div-gpt-ad-1379575065502-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379575065502-0'); });
</script>
</div></div>
			</div>
		<hr />
		
		<div id="footer"><ul><li><a href="/impressum/" title="Impressum">Impressum</a></li><li class="rss"><a href="http://www.it-termine.at//rss/?type=100">RSS</a></li></ul><span class="clear"></span></div>	
		
		<div id="subsite-banner-3">
			<!-- Skyscraper 1 rechts oben -->

<!-- it-termine_skyscraper -->
<div id="div-gpt-ad-1379574817500-0" style="width:160px; height:600px;background-color:#eee;">
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574817500-0'); });
	</script>
</div>

	</div>
	
	</div><!-- END: #wrapper -->
	
	<!-- UserVoice JavaScript SDK (only needed once on a page) -->
	<script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script>

	<!-- A tab to launch the Classic Widget -->
	<script type="text/javascript">
	UserVoice = window.UserVoice || [];
	UserVoice.push(['showTab', 'classic_widget', {
	mode: 'full',
	primary_color: '#cc6d00',
	link_color: '#007dbf',
	default_mode: 'support',
	forum_id: 223117,
	tab_label: 'Feedback',
	tab_color: '#cc6d00',
	tab_position: 'middle-right',
	tab_inverted: false
	}]);
	</script>
	
	  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-8']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

<script src="/fileadmin/templates/javascript/lib/swfobject.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/jquery-ui-1.8.13.custom.min.1395769001.js" type="text/javascript"></script>
<script src="/typo3conf/ext/cw_news/res/jplayer/jquery.jplayer.min.1394220014.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/superfish.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/lib/simple.carousel.1395769001.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/functions.1458567353.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/htmlParser.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/postscribe.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/jquery.metadata.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/jquery.mar.1395768995.js" type="text/javascript"></script>
<script src="/fileadmin/templates/javascript/cwfunctions.1395768994.js" type="text/javascript"></script>

	<script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script>
<script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "elastic","transitionOut": "elastic","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete"		 :	function() {
														$("#fancybox-wrap").hover(function() {
															$("#fancybox-title").show();
														}, function() {
															$("#fancybox-title").hide();
														});
												 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script><!-- /FANCYBOX -->
</body>
</html>